Ng –version shows an error on a devlopment package

Published

When I clone a repo, I get an error on a development package.
Any advice on how to solve this will be very helpfull.

enter image description here

Source: Angular Questions

Published
Categorized as angular, git, javascript, node.js, npm Tagged , , , ,

Answers

Leave a Reply

This site uses Akismet to reduce spam. Learn how your comment data is processed.

Still Have Questions?


Our dedicated development team is here for you!

We can help you find answers to your question for as low as 5$.

Contact Us
faq