Configure highstock using manifest bower.json file

I’m using bower.json manifest file in order to make it easy to manage and install packages.
How can I define highstock.js and drilldown.js in my bower.json file, and avoid adding it manually to my index.html file?

Bower.json file :

{
  "name": "myProj",
  "version": "0.0.14",
  "dependencies": {
    "json3": "~3.2.6",
    "es5-shim": "~2.1.0",
    "jquery": "2.1.1",
    "angular": "1.4.14",
    "bootstrap": "~3.3.5",
    "webFramework": "~0.0.78",
    "angular-sanitize": "~1.4.11",
    "angular-bootstrap": "~1.3.1",
    "angular-ui-router": "~0.2.15",
    "bootstrap-intel-theme": "~0.0.1",
    "ng-table": "~0.8.3",
    "angular-ui-grid": "~4.0.0",
    "highcharts-ng": "~0.0.13",
    "moment": "~2.13.0",
    "highcharts": "^5.0.0",
    "bootstrap-select": "^1.10.0",
    "angular-clipboard": "~1.4.0",
    "angular-messages": "~1.4.14",
    "angular-animate": "~1.4.14",
    "angular-resource": "~1.4.14",
    "angular-material": "^1.1.11",
    "angular-aria": "~1.4.14"

  },
  "devDependencies": {
    "angular-mocks": "~1.4.11"
  },
  "resolutions": {
    "moment": "~2.13.0",
    "angular-bootstrap": "~1.3.1",
    "bootstrap": "~3.3.5",
    "angular": "1.4.14",
    "angular-messages": "~1.4.14",
    "angular-animate": "~1.4.14",
    "angular-resource": "~1.4.14"
  },
  "overrides": {}
}

Source: AngularJS